CVE-2006-2281

2006-05-09T22:14:00
ID CVE-2006-2281
Type cve
Reporter NVD
Modified 2017-07-19T21:31:20

Description

X-Scripts X-Poll (xpoll) 2.30 allows remote attackers to execute arbitrary PHP code by using admin/images/add.php to upload a PHP file, then access it.