CVE-2006-2269

2006-05-09T10:02:00
ID CVE-2006-2269
Type cve
Reporter cve@mitre.org
Modified 2018-10-18T16:38:00

Description

Cross-site scripting (XSS) vulnerability in myWebland MyBloggie 2.1.3 and earlier allows remote attackers to inject arbitrary web script or HTML via a JavaScript event in a BBCode img tag.