CVE-2006-2150

2006-05-03T06:02:00
ID CVE-2006-2150
Type cve
Reporter NVD
Modified 2018-10-18T12:38:22

Description

PHP remote file inclusion vulnerability in top/list.php in phpBB TopList 1.3.8 and earlier allows remote attackers to include arbitrary files via the returnpath parameter.