CVE-2006-1957

2006-04-21T10:02:00
ID CVE-2006-1957
Type cve
Reporter cve@mitre.org
Modified 2018-10-18T16:37:00

Description

The com_rss option (rss.php) in (1) Mambo and (2) Joomla! allows remote attackers to cause a denial of service (disk consumption and possibly web-server outage) via multiple requests with different values of the feed parameter.