CVE-2006-1947

2006-04-20T22:02:00
ID CVE-2006-1947
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:31:00

Description

Multiple SQL injection vulnerabilities in plexum.php in NicPlex Plexum X5 and earlier allow remote attackers to execute arbitrary SQL commands via the (1) pagesize, (2) maxrec, and (3) startpos parameters.