CVE-2006-1915

2006-04-20T14:06:00
ID CVE-2006-1915
Type cve
Reporter NVD
Modified 2008-09-05T17:03:10

Description

SQL injection vulnerability in topics.php in DbbS 2.0-alpha and earlier allows remote attackers to execute arbitrary SQL commands via the fcategoryid parameter.