CVE-2006-1906

2006-04-20T06:02:00
ID CVE-2006-1906
Type cve
Reporter NVD
Modified 2018-10-18T12:37:16

Description

Cross-site scripting (XSS) vulnerability in index.php in jjgan852 phpLister 0.4.1 allows remote attackers to inject arbitrary web script or HTML via the page parameter.