CVE-2006-1757

2006-04-13T01:06:00
ID CVE-2006-1757
Type cve
Reporter cve@mitre.org
Modified 2018-10-18T16:36:00

Description

Cross-site scripting (XSS) vulnerability in index.php in Vegadns 0.99 allows remote attackers to inject arbitrary web script or HTML via the message parameter.