CVE-2006-1605

2006-04-04T10:04:00
ID CVE-2006-1605
Type cve
Reporter cve@mitre.org
Modified 2011-03-08T02:33:00

Description

Unspecified vulnerability in the image module in Exponent CMS before 0.96.5 RC 1 allows remote attackers to execute arbitrary code via unknown vectors involving "parsed PHP."