CVE-2006-1572

2006-03-31T19:04:00
ID CVE-2006-1572
Type cve
Reporter NVD
Modified 2018-10-18T12:33:29

Description

SQL injection vulnerability in post.php in Oxygen 1.1.3 allows remote attackers to execute arbitrary SQL commands via the fid parameter in a newthread action.