CVE-2006-1570

2006-03-31T19:04:00
ID CVE-2006-1570
Type cve
Reporter NVD
Modified 2017-07-19T21:30:42

Description

Cross-site scripting (XSS) vulnerability in Esqlanelapse 2.0 and 2.2 allows remote attackers to inject arbitrary web script or HTML via unknown attack vectors.