CVE-2006-1558

2006-03-31T11:06:00
ID CVE-2006-1558
Type cve
Reporter cve@mitre.org
Modified 2011-03-08T02:33:00

Description

Cross-site scripting (XSS) vulnerability in search.php in PHP Script Index allows remote attackers to inject arbitrary web script or HTML via the search parameter.