CVE-2006-1551

2006-04-13T18:02:00
ID CVE-2006-1551
Type cve
Reporter NVD
Modified 2017-07-19T21:30:41

Description

Eval injection vulnerability in pajax_call_dispatcher.php in PAJAX 0.5.1 and earlier allows remote attackers to execute arbitrary code via the (1) $method and (2) $args parameters.