CVE-2006-1507

2006-03-30T01:06:00
ID CVE-2006-1507
Type cve
Reporter cve@mitre.org
Modified 2018-10-18T16:32:00

Description

Cross-site scripting (XSS) vulnerability in PHPKIT 1.6.03 allows remote attackers to inject arbitrary web script or HTML via the error parameter to include.php, possibly due to a problem in login/login.php.