CVE-2006-1501

2006-03-29T19:06:00
ID CVE-2006-1501
Type cve
Reporter NVD
Modified 2017-07-19T21:30:39

Description

SQL injection vulnerability in index.php in OneOrZero 1.6.3.0 allows remote attackers to execute arbitrary SQL commands via the id parameter, possibly in the kans action.