CVE-2006-1491

2006-03-29T17:02:00
ID CVE-2006-1491
Type cve
Reporter NVD
Modified 2017-07-19T21:30:38

Description

Eval injection vulnerability in Horde Application Framework versions 3.0 before 3.0.10 and 3.1 before 3.1.1 allows remote attackers to execute arbitrary code via the help viewer.