CVE-2006-1482

2006-03-28T20:06:00
ID CVE-2006-1482
Type cve
Reporter NVD
Modified 2018-10-18T12:32:45

Description

Cross-site scripting (XSS) vulnerability in index.php in ConfTool 1.1 allows remote attackers to inject arbitrary web script or HTML via the page parameter.