CVE-2006-1474

2006-03-28T20:06:00
ID CVE-2006-1474
Type cve
Reporter NVD
Modified 2018-10-18T12:32:42

Description

Cross-site scripting (XSS) vulnerability in the "failed" functionality in Raindance Web Conferencing Pro allows remote attackers to inject arbitrary web script or HTML via the browser parameter.