CVE-2006-1470

2006-06-27T18:13:00
ID CVE-2006-1470
Type cve
Reporter NVD
Modified 2017-07-19T21:30:37

Description

OpenLDAP in Apple Mac OS X 10.4 up to 10.4.6 allows remote attackers to cause a denial of service (crash) via an invalid LDAP request that triggers an assert error.