CVE-2006-1466

2006-05-23T21:02:00
ID CVE-2006-1466
Type cve
Reporter NVD
Modified 2017-07-19T21:30:37

Description

Xcode Tools before 2.3 for Mac OS X 10.4, when running the WebObjects plugin, allows remote attackers to access or modify WebObjects projects through a network service.