CVE-2006-1465

2006-05-12T16:06:00
ID CVE-2006-1465
Type cve
Reporter NVD
Modified 2018-10-18T12:32:41

Description

Buffer overflow in Apple QuickTime before 7.1 allows remote attackers to execute arbitrary code via a crafted QuickTime AVI video format file.