CVE-2006-1461

2006-05-12T20:06:00
ID CVE-2006-1461
Type cve
Reporter cve@mitre.org
Modified 2018-10-18T16:32:00

Description

Multiple buffer overflows in Apple QuickTime before 7.1 allow remote attackers to execute arbitrary code via a crafted QuickTime Flash (SWF) file.