CVE-2006-1436

2006-04-15T19:02:00
ID CVE-2006-1436
Type cve
Reporter NVD
Modified 2008-09-05T17:01:54

Description

Multiple cross-site scripting (XSS) vulnerabilities in UPOINT @1 Event Publisher allow remote attackers to inject arbitrary web script or HTML via the (1) Event, (2) Description, (3) Time, (4) Website, and (5) Public Remarks fields to (a) eventpublisher_admin.htm and (b) eventpublisher_usersubmit.htm.