CVE-2006-1428

2006-03-28T15:02:00
ID CVE-2006-1428
Type cve
Reporter NVD
Modified 2017-07-19T21:30:35

Description

Multiple cross-site scripting (XSS) vulnerabilities in phpCOIN 1.2.2 and earlier allow remote attackers to inject arbitrary web script or HTML via the fs parameter to (1) mod.php or (2) mod_print.php.