CVE-2006-1425

2006-03-28T15:02:00
ID CVE-2006-1425
Type cve
Reporter NVD
Modified 2017-07-19T21:30:35

Description

Cross-site scripting (XSS) vulnerability in track.php in phpmyfamily 1.4.1 allows remote attackers to inject arbitrary web script or HTML via the name parameter.