CVE-2006-1420

2006-03-28T15:02:00
ID CVE-2006-1420
Type cve
Reporter NVD
Modified 2017-07-19T21:30:34

Description

SQL injection vulnerability in print.php in SaphpLesson 2.0 allows remote attackers to execute arbitrary SQL commands via the lessid parameter.