CVE-2006-1419

2006-03-28T15:02:00
ID CVE-2006-1419
Type cve
Reporter NVD
Modified 2018-10-18T12:32:30

Description

SQL injection vulnerability in the Calendar module in nuked-klan 1.7.5 and earlier allows remote attackers to execute arbitrary SQL commands via the m parameter to index.php.