CVE-2006-1401

2006-03-28T11:06:00
ID CVE-2006-1401
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:30:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in search.php in Calendar Express 2.2 allow remote attackers to inject arbitrary web script or HTML via the (1) allwords or (2) oneword parameter. NOTE: the provenance of this information is unknown; the details are obtained from third party information.