CVE-2006-1374

2006-03-23T21:02:00
ID CVE-2006-1374
Type cve
Reporter NVD
Modified 2017-07-19T21:30:32

Description

SQL injection vulnerability in viewStatement.php in AdMan 1.0.20051221 and earlier allows remote attackers to execute arbitrary SQL commands via the transactions_offset parameter.