CVE-2006-1369

2006-03-23T18:06:00
ID CVE-2006-1369
Type cve
Reporter NVD
Modified 2017-07-19T21:30:32

Description

Cross-site scripting (XSS) vulnerability in Invision Power Board (IPB) 2.1.5 and earlier before 20060308 allows remote attackers to inject arbitrary web script or HTML via a Private Message (PM) in certain circumstances.