CVE-2006-1258

2006-03-18T20:02:00
ID CVE-2006-1258
Type cve
Reporter NVD
Modified 2017-07-19T21:30:26

Description

Cross-site scripting (XSS) vulnerability in phpMyAdmin 2.8.0.1 allows remote attackers to inject arbitrary web script or HTML via the set_theme parameter.