CVE-2006-1254

2006-03-18T20:02:00
ID CVE-2006-1254
Type cve
Reporter NVD
Modified 2017-07-19T21:30:26

Description

Unspecified vulnerability in BorderWare MXtreme 5.0 and 6.0 allows remote attackers to have an unknown impact via unknown attack vectors. NOTE: the provenance of this information is unknown; the details are obtained solely from third party information.