CVE-2006-1185

2006-04-11T23:02:00
ID CVE-2006-1185
Type cve
Reporter cve@mitre.org
Modified 2018-10-12T21:39:00

Description

Unspecified vulnerability in Microsoft Internet Explorer 5.01 through 6 allows remote attackers to execute arbitrary code via certain invalid HTML that causes memory corruption.