CVE-2006-1158

2006-03-12T20:02:00
ID CVE-2006-1158
Type cve
Reporter cve@mitre.org
Modified 2018-10-18T16:31:00

Description

Kerio MailServer before 6.1.3 Patch 1 allows remote attackers to cause a denial of service (application crash) via a crafted IMAP LOGIN command.