CVE-2006-1136

2006-03-10T02:02:00
ID CVE-2006-1136
Type cve
Reporter cve@mitre.org
Modified 2018-09-27T21:33:00

Description

Buffer overflow in the PostScript file interpreter code for Xerox CopyCentre and Xerox WorkCentre Pro, running software 1.001.02.073 or earlier, or 1.001.02.074 before 1.001.02.715, allows attackers to cause a denial of service via unknown vectors.