CVE-2006-1133

2006-03-09T21:02:00
ID CVE-2006-1133
Type cve
Reporter NVD
Modified 2017-07-19T21:30:20

Description

Multiple cross-site scripting (XSS) vulnerabilities in vbzoom 1.11 allow remote attackers to inject arbitrary web script or HTML via the UserID parameter to (1) comment.php or (2) contact.php. NOTE: the profile.php/UserName vector is already covered by CVE-2005-2441.