CVE-2006-1073

2006-03-07T19:02:00
ID CVE-2006-1073
Type cve
Reporter NVD
Modified 2018-10-18T12:30:34

Description

Directory traversal vulnerability in index.php in Daverave Simplog 1.0.2 and earlier allows remote attackers to include or read arbitrary .txt files via the (1) act and (2) blogid parameters.