CVE-2006-1072

2006-03-07T19:02:00
ID CVE-2006-1072
Type cve
Reporter NVD
Modified 2018-10-18T12:30:34

Description

Cross-site scripting (XSS) vulnerability in Daverave Simplog 1.0.2 and earlier allows remote attackers to inject arbitrary web script or HTML via a blog post.