CVE-2006-1070

2006-03-07T19:02:00
ID CVE-2006-1070
Type cve
Reporter NVD
Modified 2018-10-18T12:30:33

Description

Cross-site scripting (XSS) vulnerability in dv_gbook.php in DVguestbook 1.0 allows remote attackers to inject arbitrary web script or HTML via the f parameter.