CVE-2006-1065

2006-03-07T17:06:00
ID CVE-2006-1065
Type cve
Reporter NVD
Modified 2018-10-18T12:30:31

Description

SQL injection vulnerability in search.php in MyBulletinBoard (MyBB) 1.04 allows remote attackers to execute arbitrary SQL commands via the forums[] parameter.