CVE-2006-1063

2006-03-07T16:06:00
ID CVE-2006-1063
Type cve
Reporter NVD
Modified 2017-07-19T21:30:17

Description

Unspecified vulnerability in Lurker 2.0 and earlier allows remote attackers to create or overwrite files in any writable directory that is named "mbox".