CVE-2006-1030

2006-03-06T19:02:00
ID CVE-2006-1030
Type cve
Reporter NVD
Modified 2017-07-19T21:30:15

Description

Unspecified vulnerability in mod_templatechooser in Joomla! 1.0.7 allows remote attackers to obtain sensitive information via an unspecified attack vector that reveals the path.