CVE-2006-0915

2006-02-28T06:02:00
ID CVE-2006-0915
Type cve
Reporter NVD
Modified 2011-03-07T21:31:04

Description

Bugzilla 2.16.10 does not properly handle certain characters in the (1) maxpatchsize and (2) maxattachmentsize parameters in attachment.cgi, which allows remote attackers to trigger a SQL error.