CVE-2006-0866

2006-02-23T18:02:00
ID CVE-2006-0866
Type cve
Reporter NVD
Modified 2017-07-19T21:30:08

Description

PunBB 1.2.10 and earlier allows remote attackers to conduct brute force guessing attacks for an account's password, which may be as short as 4 characters.