CVE-2006-0826

2006-02-21T23:02:00
ID CVE-2006-0826
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:30:00

Description

Unspecified vulnerability in ESS/ Network Controller and MicroServer Web Server in Xerox WorkCentre Pro and Xerox WorkCentre running software 13.027.24.015 and 14.027.24.015 allows remote attackers to cause a denial of service via a crafted Postscript request.