CVE-2006-0820

2006-03-13T14:34:00
ID CVE-2006-0820
Type cve
Reporter NVD
Modified 2018-10-18T12:29:14

Description

Cross-site scripting (XSS) vulnerability in Dwarf HTTP Server 1.3.2 allows remote attackers to inject arbitrary web script or HTML via unspecified error messages.