CVE-2006-0794

2006-02-19T21:02:00
ID CVE-2006-0794
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:30:00

Description

help.php in V-webmail 1.6.2 allows remote attackers to obtain the installation path via unspecified invalid parameters. NOTE: the provenance of this information is unknown; the details are obtained solely from third party information.