CVE-2006-0768

2006-02-18T21:02:00
ID CVE-2006-0768
Type cve
Reporter cve@mitre.org
Modified 2018-10-19T15:46:00

Description

Kadu 0.4.3 allows remote attackers to cause a denial of service (application crash) via a large number of image send requests.