CVE-2006-0743

2006-03-09T15:02:00
ID CVE-2006-0743
Type cve
Reporter NVD
Modified 2017-07-19T21:30:01

Description

Format string vulnerability in LocalSyslogAppender in Apache log4net 1.2.9 might allow remote attackers to cause a denial of service (memory corruption and termination) via unknown vectors.