CVE-2006-0715

2006-02-15T06:06:00
ID CVE-2006-0715
Type cve
Reporter NVD
Modified 2018-10-19T11:45:56

Description

Cross-site scripting (XSS) vulnerability in sNews 1.3 allows remote attackers to inject arbitrary web script or HTML via the comment field.